<!DOCTYPE html>
<html dir="ltr" lang="ru">
<head>
	<meta charset="utf-8" />

	<title>Эмодзи всех страновых флагов – Флаги стран мира</title>

	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="robots" content="all, follow" />
	<meta name="author" content="www.fireflymedia.cz" />
	<meta name="description" content="Эмодзи всех страновых флагов — Флаги стран" />
	<meta name="keywords" content="флаг, штат" />

	<meta property="og:title" content="Эмодзи всех страновых флагов" />
	<meta property="og:description" content="Эмодзи всех страновых флагов — Флаги стран" />
	<meta property="og:image" content="https://www.flagistrany.ru/ico-en.gif" />
	<meta property="og:url" content="https://www.flagistrany.ru/emoji" />

	<link rel="canonical" href="https://www.flagistrany.ru/emoji" />
	<link rel="alternate" href="https://www.statnivlajky.cz/emoji" hreflang="cs" />
	<link rel="alternate" href="https://www.verdensflag.dk/emoji" hreflang="da" />
	<link rel="alternate" href="https://www.welt-flaggen.de/emoji" hreflang="de" />
	<link rel="alternate" href="https://flagpedia.net/emoji" hreflang="en" />
	<link rel="alternate" href="https://www.banderas-mundo.es/emoji" hreflang="es" />
	<link rel="alternate" href="https://www.maidenliput.fi/emoji" hreflang="fi" />
	<link rel="alternate" href="https://www.drapeauxdespays.fr/emoji" hreflang="fr" />
	<link rel="alternate" href="https://flagpedia.asia/he/emoji" hreflang="he" />
	<link rel="alternate" href="https://www.nemzetizaszlok.hu/emoji" hreflang="hu" />
	<link rel="alternate" href="https://www.bandiere-mondo.it/emoji" hreflang="it" />
	<link rel="alternate" href="https://www.sekainokokki.jp/emoji" hreflang="ja" />
	<link rel="alternate" href="https://www.vlaggen-landen.nl/emoji" hreflang="nl" />
	<link rel="alternate" href="https://www.verdensflagg.no/emoji" hreflang="no" />
	<link rel="alternate" href="https://www.flagi-panstw.pl/emoji" hreflang="pl" />
	<link rel="alternate" href="https://www.bandeirasnacionais.com/emoji" hreflang="pt" />
	<link rel="alternate" href="https://www.flagistrany.ru/emoji" hreflang="ru" />
	<link rel="alternate" href="https://www.statnevlajky.sk/emoji" hreflang="sk" />
	<link rel="alternate" href="https://www.flaggorvarlden.se/emoji" hreflang="sv" />
	<link rel="alternate" href="https://www.bayraklar.info/emoji" hreflang="tr" />
	<link rel="alternate" href="https://flagpedia.asia/emoji" hreflang="zh" />

	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" sizes="16x16" />
	<link rel="icon" href="/favicon-16x16.png" type="image/png" sizes="16x16" />
	<link rel="stylesheet" type="text/css" href="/assets/package.css?d369b47d" onload="document.cookie='css=d369b47d; path=/'" />

	<!--[if lte IE 9]>
	<link rel="stylesheet" type="text/css" href="/assets/package-ie9-fix.css?d369b47d" />
	<![endif]-->

	<script>
		window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
		ga('create', 'UA-1839325-10', 'auto');
		ga('set', 'dimension3', "ru");
		ga('set', 'dimension4', "emoji");
		ga('send', 'pageview');
	</script>
	<script src="/asset-package.js?d369b47d" async defer></script>
	<script src="https://www.google-analytics.com/analytics.js" async defer></script>
</head>
<body>

<div id="container">

<div id="header">
	<div class="countries current">
		<a href="/">флаги стран мира</a>
	</div>
	<div class="usa">
		<a href="https://usa.flagistrany.ru/">Флаги штатов США</a>
	</div>
</div>

<div id="mobile-togglers">
	<button id="search-toggler" class="mobile-toggler" aria-label="Поиск" onclick="document.body.classList.remove('nav-open');document.body.classList.toggle('search-open');document.body.classList.contains('search-open')&&document.getElementById('search-input').focus()"></button>
	<button id="nav-toggler" class="mobile-toggler" aria-label="Menu" onclick="document.body.classList.remove('search-open');document.body.classList.toggle('nav-open')"></button>
</div>

<hr />

<article id="content">
<h1>Эмодзи всех страновых флагов</h1>

	<table class="color">
		<thead>
			<tr>
				<th class="tac">Emoji</th>
				<th class="tal">Страна</th>
				<th class="tal nowrap">В буфер обмена</th>
				<th class="tal nowrap">Unicode code point</th>
			</tr>
		</thead>
		<tbody>
			<tr>
				<td class="td-flag"><a class="emoji" href="/avstralija">🇦🇺</a></td>
				<td class="td-country"><a href="/avstralija">Австралия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇦🇺">копия</span></td>
				<td class="nowrap">U+1F1E6, U+1F1FA</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/avstrija">🇦🇹</a></td>
				<td class="td-country"><a href="/avstrija">Австрия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇦🇹">копия</span></td>
				<td class="nowrap">U+1F1E6, U+1F1F9</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/azjerbajdzhan">🇦🇿</a></td>
				<td class="td-country"><a href="/azjerbajdzhan">Азербайджан</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇦🇿">копия</span></td>
				<td class="nowrap">U+1F1E6, U+1F1FF</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/albanija">🇦🇱</a></td>
				<td class="td-country"><a href="/albanija">Албания</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇦🇱">копия</span></td>
				<td class="nowrap">U+1F1E6, U+1F1F1</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/alzhir">🇩🇿</a></td>
				<td class="td-country"><a href="/alzhir">Алжир</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇩🇿">копия</span></td>
				<td class="nowrap">U+1F1E9, U+1F1FF</td>
			</tr>
		</tbody>
	</table>
	<div class="rm-flag-table"><ins class="adsbygoogle rm-ins" data-ad-client="ca-pub-9356627658540659" data-ad-slot="9383587861" data-ad-format="auto" data-ad-channel="3337054269" data-full-width-responsive="false"></ins></div>
	<table class="color">
		<tbody>
			<tr>
				<td class="td-flag"><a class="emoji" href="/angola">🇦🇴</a></td>
				<td class="td-country"><a href="/angola">Ангола</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇦🇴">копия</span></td>
				<td class="nowrap">U+1F1E6, U+1F1F4</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/andorra">🇦🇩</a></td>
				<td class="td-country"><a href="/andorra">Андорра</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇦🇩">копия</span></td>
				<td class="nowrap">U+1F1E6, U+1F1E9</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/antigua-i-barbuda">🇦🇬</a></td>
				<td class="td-country"><a href="/antigua-i-barbuda">Антигуа и Барбуда</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇦🇬">копия</span></td>
				<td class="nowrap">U+1F1E6, U+1F1EC</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/argjentina">🇦🇷</a></td>
				<td class="td-country"><a href="/argjentina">Аргентина</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇦🇷">копия</span></td>
				<td class="nowrap">U+1F1E6, U+1F1F7</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/armjenija">🇦🇲</a></td>
				<td class="td-country"><a href="/armjenija">Армения</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇦🇲">копия</span></td>
				<td class="nowrap">U+1F1E6, U+1F1F2</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/afganistan">🇦🇫</a></td>
				<td class="td-country"><a href="/afganistan">Афганистан</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇦🇫">копия</span></td>
				<td class="nowrap">U+1F1E6, U+1F1EB</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/bagamskije-ostrova">🇧🇸</a></td>
				<td class="td-country"><a href="/bagamskije-ostrova">Багамские острова</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇧🇸">копия</span></td>
				<td class="nowrap">U+1F1E7, U+1F1F8</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/bangladjesh">🇧🇩</a></td>
				<td class="td-country"><a href="/bangladjesh">Бангладеш</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇧🇩">копия</span></td>
				<td class="nowrap">U+1F1E7, U+1F1E9</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/barbados">🇧🇧</a></td>
				<td class="td-country"><a href="/barbados">Барбадос</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇧🇧">копия</span></td>
				<td class="nowrap">U+1F1E7, U+1F1E7</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/bakhrjejn">🇧🇭</a></td>
				<td class="td-country"><a href="/bakhrjejn">Бахрейн</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇧🇭">копия</span></td>
				<td class="nowrap">U+1F1E7, U+1F1ED</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/bjeliz">🇧🇿</a></td>
				<td class="td-country"><a href="/bjeliz">Белиз</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇧🇿">копия</span></td>
				<td class="nowrap">U+1F1E7, U+1F1FF</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/bjelorussija">🇧🇾</a></td>
				<td class="td-country"><a href="/bjelorussija">Белоруссия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇧🇾">копия</span></td>
				<td class="nowrap">U+1F1E7, U+1F1FE</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/bjelgija">🇧🇪</a></td>
				<td class="td-country"><a href="/bjelgija">Бельгия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇧🇪">копия</span></td>
				<td class="nowrap">U+1F1E7, U+1F1EA</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/bjenin">🇧🇯</a></td>
				<td class="td-country"><a href="/bjenin">Бенин</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇧🇯">копия</span></td>
				<td class="nowrap">U+1F1E7, U+1F1EF</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/bolgarija">🇧🇬</a></td>
				<td class="td-country"><a href="/bolgarija">Болгария</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇧🇬">копия</span></td>
				<td class="nowrap">U+1F1E7, U+1F1EC</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/bolivija">🇧🇴</a></td>
				<td class="td-country"><a href="/bolivija">Боливия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇧🇴">копия</span></td>
				<td class="nowrap">U+1F1E7, U+1F1F4</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/bosnija-i-gjertsjegovina">🇧🇦</a></td>
				<td class="td-country"><a href="/bosnija-i-gjertsjegovina">Босния и Герцеговина</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇧🇦">копия</span></td>
				<td class="nowrap">U+1F1E7, U+1F1E6</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/botsvana">🇧🇼</a></td>
				<td class="td-country"><a href="/botsvana">Ботсвана</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇧🇼">копия</span></td>
				<td class="nowrap">U+1F1E7, U+1F1FC</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/brazilija">🇧🇷</a></td>
				<td class="td-country"><a href="/brazilija">Бразилия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇧🇷">копия</span></td>
				<td class="nowrap">U+1F1E7, U+1F1F7</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/brunjej">🇧🇳</a></td>
				<td class="td-country"><a href="/brunjej">Бруней</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇧🇳">копия</span></td>
				<td class="nowrap">U+1F1E7, U+1F1F3</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/burkina-faso">🇧🇫</a></td>
				<td class="td-country"><a href="/burkina-faso">Буркина-Фасо</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇧🇫">копия</span></td>
				<td class="nowrap">U+1F1E7, U+1F1EB</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/burundi">🇧🇮</a></td>
				<td class="td-country"><a href="/burundi">Бурунди</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇧🇮">копия</span></td>
				<td class="nowrap">U+1F1E7, U+1F1EE</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/butan">🇧🇹</a></td>
				<td class="td-country"><a href="/butan">Бутан</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇧🇹">копия</span></td>
				<td class="nowrap">U+1F1E7, U+1F1F9</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/vanuatu">🇻🇺</a></td>
				<td class="td-country"><a href="/vanuatu">Вануату</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇻🇺">копия</span></td>
				<td class="nowrap">U+1F1FB, U+1F1FA</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/vatikan">🇻🇦</a></td>
				<td class="td-country"><a href="/vatikan">Ватикан</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇻🇦">копия</span></td>
				<td class="nowrap">U+1F1FB, U+1F1E6</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/vjelikobritanija">🇬🇧</a></td>
				<td class="td-country"><a href="/vjelikobritanija">Великобритания</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇬🇧">копия</span></td>
				<td class="nowrap">U+1F1EC, U+1F1E7</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/vjengrija">🇭🇺</a></td>
				<td class="td-country"><a href="/vjengrija">Венгрия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇭🇺">копия</span></td>
				<td class="nowrap">U+1F1ED, U+1F1FA</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/vjenjesuela">🇻🇪</a></td>
				<td class="td-country"><a href="/vjenjesuela">Венесуэла</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇻🇪">копия</span></td>
				<td class="nowrap">U+1F1FB, U+1F1EA</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/vostochnyj-timor">🇹🇱</a></td>
				<td class="td-country"><a href="/vostochnyj-timor">Восточный Тимор</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇹🇱">копия</span></td>
				<td class="nowrap">U+1F1F9, U+1F1F1</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/vjetnam">🇻🇳</a></td>
				<td class="td-country"><a href="/vjetnam">Вьетнам</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇻🇳">копия</span></td>
				<td class="nowrap">U+1F1FB, U+1F1F3</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/gabon">🇬🇦</a></td>
				<td class="td-country"><a href="/gabon">Габон</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇬🇦">копия</span></td>
				<td class="nowrap">U+1F1EC, U+1F1E6</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/gaiti">🇭🇹</a></td>
				<td class="td-country"><a href="/gaiti">Гаити</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇭🇹">копия</span></td>
				<td class="nowrap">U+1F1ED, U+1F1F9</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/gajana">🇬🇾</a></td>
				<td class="td-country"><a href="/gajana">Гайана</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇬🇾">копия</span></td>
				<td class="nowrap">U+1F1EC, U+1F1FE</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/gambija">🇬🇲</a></td>
				<td class="td-country"><a href="/gambija">Гамбия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇬🇲">копия</span></td>
				<td class="nowrap">U+1F1EC, U+1F1F2</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/gana">🇬🇭</a></td>
				<td class="td-country"><a href="/gana">Гана</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇬🇭">копия</span></td>
				<td class="nowrap">U+1F1EC, U+1F1ED</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/gvatjemala">🇬🇹</a></td>
				<td class="td-country"><a href="/gvatjemala">Гватемала</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇬🇹">копия</span></td>
				<td class="nowrap">U+1F1EC, U+1F1F9</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/gvinjeja">🇬🇳</a></td>
				<td class="td-country"><a href="/gvinjeja">Гвинея</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇬🇳">копия</span></td>
				<td class="nowrap">U+1F1EC, U+1F1F3</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/gvinjeja-bisau">🇬🇼</a></td>
				<td class="td-country"><a href="/gvinjeja-bisau">Гвинея-Бисау</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇬🇼">копия</span></td>
				<td class="nowrap">U+1F1EC, U+1F1FC</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/gjermanija">🇩🇪</a></td>
				<td class="td-country"><a href="/gjermanija">Германия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇩🇪">копия</span></td>
				<td class="nowrap">U+1F1E9, U+1F1EA</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/gonduras">🇭🇳</a></td>
				<td class="td-country"><a href="/gonduras">Гондурас</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇭🇳">копия</span></td>
				<td class="nowrap">U+1F1ED, U+1F1F3</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/palestina">🇵🇸</a></td>
				<td class="td-country"><a href="/palestina">Палестина</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇵🇸">копия</span></td>
				<td class="nowrap">U+1F1F5, U+1F1F8</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/grjenada">🇬🇩</a></td>
				<td class="td-country"><a href="/grjenada">Гренада</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇬🇩">копия</span></td>
				<td class="nowrap">U+1F1EC, U+1F1E9</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/grjetsija">🇬🇷</a></td>
				<td class="td-country"><a href="/grjetsija">Греция</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇬🇷">копия</span></td>
				<td class="nowrap">U+1F1EC, U+1F1F7</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/gruzija">🇬🇪</a></td>
				<td class="td-country"><a href="/gruzija">Грузия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇬🇪">копия</span></td>
				<td class="nowrap">U+1F1EC, U+1F1EA</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/danija">🇩🇰</a></td>
				<td class="td-country"><a href="/danija">Дания</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇩🇰">копия</span></td>
				<td class="nowrap">U+1F1E9, U+1F1F0</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/djemokratichjeskaja-rjespublika-kongo">🇨🇩</a></td>
				<td class="td-country"><a href="/djemokratichjeskaja-rjespublika-kongo">Демократическая Республика Конго</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇨🇩">копия</span></td>
				<td class="nowrap">U+1F1E8, U+1F1E9</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/dzhibuti">🇩🇯</a></td>
				<td class="td-country"><a href="/dzhibuti">Джибути</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇩🇯">копия</span></td>
				<td class="nowrap">U+1F1E9, U+1F1EF</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/dominika">🇩🇲</a></td>
				<td class="td-country"><a href="/dominika">Доминика</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇩🇲">копия</span></td>
				<td class="nowrap">U+1F1E9, U+1F1F2</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/dominikanskaja-rjespublika">🇩🇴</a></td>
				<td class="td-country"><a href="/dominikanskaja-rjespublika">Доминиканская Республика</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇩🇴">копия</span></td>
				<td class="nowrap">U+1F1E9, U+1F1F4</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/jegipjet">🇪🇬</a></td>
				<td class="td-country"><a href="/jegipjet">Египет</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇪🇬">копия</span></td>
				<td class="nowrap">U+1F1EA, U+1F1EC</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/zambija">🇿🇲</a></td>
				<td class="td-country"><a href="/zambija">Замбия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇿🇲">копия</span></td>
				<td class="nowrap">U+1F1FF, U+1F1F2</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/zapadnaja-sakhara">🇪🇭</a></td>
				<td class="td-country"><a href="/zapadnaja-sakhara">Западная Сахара</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇪🇭">копия</span></td>
				<td class="nowrap">U+1F1EA, U+1F1ED</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/zimbabvje">🇿🇼</a></td>
				<td class="td-country"><a href="/zimbabvje">Зимбабве</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇿🇼">копия</span></td>
				<td class="nowrap">U+1F1FF, U+1F1FC</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/izrail">🇮🇱</a></td>
				<td class="td-country"><a href="/izrail">Израиль</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇮🇱">копия</span></td>
				<td class="nowrap">U+1F1EE, U+1F1F1</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/indija">🇮🇳</a></td>
				<td class="td-country"><a href="/indija">Индия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇮🇳">копия</span></td>
				<td class="nowrap">U+1F1EE, U+1F1F3</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/indonjezija">🇮🇩</a></td>
				<td class="td-country"><a href="/indonjezija">Индонезия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇮🇩">копия</span></td>
				<td class="nowrap">U+1F1EE, U+1F1E9</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/iordanija">🇯🇴</a></td>
				<td class="td-country"><a href="/iordanija">Иордания</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇯🇴">копия</span></td>
				<td class="nowrap">U+1F1EF, U+1F1F4</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/irak">🇮🇶</a></td>
				<td class="td-country"><a href="/irak">Ирак</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇮🇶">копия</span></td>
				<td class="nowrap">U+1F1EE, U+1F1F6</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/iran">🇮🇷</a></td>
				<td class="td-country"><a href="/iran">Иран</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇮🇷">копия</span></td>
				<td class="nowrap">U+1F1EE, U+1F1F7</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/irlandija">🇮🇪</a></td>
				<td class="td-country"><a href="/irlandija">Ирландия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇮🇪">копия</span></td>
				<td class="nowrap">U+1F1EE, U+1F1EA</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/islandija">🇮🇸</a></td>
				<td class="td-country"><a href="/islandija">Исландия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇮🇸">копия</span></td>
				<td class="nowrap">U+1F1EE, U+1F1F8</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/ispanija">🇪🇸</a></td>
				<td class="td-country"><a href="/ispanija">Испания</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇪🇸">копия</span></td>
				<td class="nowrap">U+1F1EA, U+1F1F8</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/italija">🇮🇹</a></td>
				<td class="td-country"><a href="/italija">Италия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇮🇹">копия</span></td>
				<td class="nowrap">U+1F1EE, U+1F1F9</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/jjemjen">🇾🇪</a></td>
				<td class="td-country"><a href="/jjemjen">Йемен</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇾🇪">копия</span></td>
				<td class="nowrap">U+1F1FE, U+1F1EA</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/kabo-vjerdje">🇨🇻</a></td>
				<td class="td-country"><a href="/kabo-vjerdje">Кабо-Верде</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇨🇻">копия</span></td>
				<td class="nowrap">U+1F1E8, U+1F1FB</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/kazakhstan">🇰🇿</a></td>
				<td class="td-country"><a href="/kazakhstan">Казахстан</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇰🇿">копия</span></td>
				<td class="nowrap">U+1F1F0, U+1F1FF</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/kambodzha">🇰🇭</a></td>
				<td class="td-country"><a href="/kambodzha">Камбоджа</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇰🇭">копия</span></td>
				<td class="nowrap">U+1F1F0, U+1F1ED</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/kamjerun">🇨🇲</a></td>
				<td class="td-country"><a href="/kamjerun">Камерун</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇨🇲">копия</span></td>
				<td class="nowrap">U+1F1E8, U+1F1F2</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/kanada">🇨🇦</a></td>
				<td class="td-country"><a href="/kanada">Канада</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇨🇦">копия</span></td>
				<td class="nowrap">U+1F1E8, U+1F1E6</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/katar">🇶🇦</a></td>
				<td class="td-country"><a href="/katar">Катар</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇶🇦">копия</span></td>
				<td class="nowrap">U+1F1F6, U+1F1E6</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/kjenija">🇰🇪</a></td>
				<td class="td-country"><a href="/kjenija">Кения</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇰🇪">копия</span></td>
				<td class="nowrap">U+1F1F0, U+1F1EA</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/kipr">🇨🇾</a></td>
				<td class="td-country"><a href="/kipr">Кипр</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇨🇾">копия</span></td>
				<td class="nowrap">U+1F1E8, U+1F1FE</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/kirgizija">🇰🇬</a></td>
				<td class="td-country"><a href="/kirgizija">Киргизия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇰🇬">копия</span></td>
				<td class="nowrap">U+1F1F0, U+1F1EC</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/kiribati">🇰🇮</a></td>
				<td class="td-country"><a href="/kiribati">Кирибати</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇰🇮">копия</span></td>
				<td class="nowrap">U+1F1F0, U+1F1EE</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/kitaj">🇨🇳</a></td>
				<td class="td-country"><a href="/kitaj">Китай</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇨🇳">копия</span></td>
				<td class="nowrap">U+1F1E8, U+1F1F3</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/kndr">🇰🇵</a></td>
				<td class="td-country"><a href="/kndr">КНДР</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇰🇵">копия</span></td>
				<td class="nowrap">U+1F1F0, U+1F1F5</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/kolumbija">🇨🇴</a></td>
				<td class="td-country"><a href="/kolumbija">Колумбия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇨🇴">копия</span></td>
				<td class="nowrap">U+1F1E8, U+1F1F4</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/komorskije-ostrova">🇰🇲</a></td>
				<td class="td-country"><a href="/komorskije-ostrova">Коморские острова</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇰🇲">копия</span></td>
				<td class="nowrap">U+1F1F0, U+1F1F2</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/kosovo">🇽🇰</a></td>
				<td class="td-country"><a href="/kosovo">Косово</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇽🇰">копия</span></td>
				<td class="nowrap">U+1F1FD, U+1F1F0</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/kosta-rika">🇨🇷</a></td>
				<td class="td-country"><a href="/kosta-rika">Коста-Рика</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇨🇷">копия</span></td>
				<td class="nowrap">U+1F1E8, U+1F1F7</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/kot-d-ivuar">🇨🇮</a></td>
				<td class="td-country"><a href="/kot-d-ivuar">Кот-д’Ивуар</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇨🇮">копия</span></td>
				<td class="nowrap">U+1F1E8, U+1F1EE</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/kuba">🇨🇺</a></td>
				<td class="td-country"><a href="/kuba">Куба</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇨🇺">копия</span></td>
				<td class="nowrap">U+1F1E8, U+1F1FA</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/kuvjejt">🇰🇼</a></td>
				<td class="td-country"><a href="/kuvjejt">Кувейт</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇰🇼">копия</span></td>
				<td class="nowrap">U+1F1F0, U+1F1FC</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/laos">🇱🇦</a></td>
				<td class="td-country"><a href="/laos">Лаос</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇱🇦">копия</span></td>
				<td class="nowrap">U+1F1F1, U+1F1E6</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/latvija">🇱🇻</a></td>
				<td class="td-country"><a href="/latvija">Латвия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇱🇻">копия</span></td>
				<td class="nowrap">U+1F1F1, U+1F1FB</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/ljesoto">🇱🇸</a></td>
				<td class="td-country"><a href="/ljesoto">Лесото</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇱🇸">копия</span></td>
				<td class="nowrap">U+1F1F1, U+1F1F8</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/libjerija">🇱🇷</a></td>
				<td class="td-country"><a href="/libjerija">Либерия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇱🇷">копия</span></td>
				<td class="nowrap">U+1F1F1, U+1F1F7</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/livan">🇱🇧</a></td>
				<td class="td-country"><a href="/livan">Ливан</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇱🇧">копия</span></td>
				<td class="nowrap">U+1F1F1, U+1F1E7</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/livija">🇱🇾</a></td>
				<td class="td-country"><a href="/livija">Ливия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇱🇾">копия</span></td>
				<td class="nowrap">U+1F1F1, U+1F1FE</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/litva">🇱🇹</a></td>
				<td class="td-country"><a href="/litva">Литва</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇱🇹">копия</span></td>
				<td class="nowrap">U+1F1F1, U+1F1F9</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/likhtjenshtjejn">🇱🇮</a></td>
				<td class="td-country"><a href="/likhtjenshtjejn">Лихтенштейн</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇱🇮">копия</span></td>
				<td class="nowrap">U+1F1F1, U+1F1EE</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/ljuksjemburg">🇱🇺</a></td>
				<td class="td-country"><a href="/ljuksjemburg">Люксембург</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇱🇺">копия</span></td>
				<td class="nowrap">U+1F1F1, U+1F1FA</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/mavrikij">🇲🇺</a></td>
				<td class="td-country"><a href="/mavrikij">Маврикий</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇲🇺">копия</span></td>
				<td class="nowrap">U+1F1F2, U+1F1FA</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/mavritanija">🇲🇷</a></td>
				<td class="td-country"><a href="/mavritanija">Мавритания</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇲🇷">копия</span></td>
				<td class="nowrap">U+1F1F2, U+1F1F7</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/madagaskar">🇲🇬</a></td>
				<td class="td-country"><a href="/madagaskar">Мадагаскар</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇲🇬">копия</span></td>
				<td class="nowrap">U+1F1F2, U+1F1EC</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/malavi">🇲🇼</a></td>
				<td class="td-country"><a href="/malavi">Малави</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇲🇼">копия</span></td>
				<td class="nowrap">U+1F1F2, U+1F1FC</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/malajzija">🇲🇾</a></td>
				<td class="td-country"><a href="/malajzija">Малайзия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇲🇾">копия</span></td>
				<td class="nowrap">U+1F1F2, U+1F1FE</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/mali">🇲🇱</a></td>
				<td class="td-country"><a href="/mali">Мали</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇲🇱">копия</span></td>
				<td class="nowrap">U+1F1F2, U+1F1F1</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/maldivy">🇲🇻</a></td>
				<td class="td-country"><a href="/maldivy">Мальдивы</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇲🇻">копия</span></td>
				<td class="nowrap">U+1F1F2, U+1F1FB</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/malta">🇲🇹</a></td>
				<td class="td-country"><a href="/malta">Мальта</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇲🇹">копия</span></td>
				<td class="nowrap">U+1F1F2, U+1F1F9</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/marokko">🇲🇦</a></td>
				<td class="td-country"><a href="/marokko">Марокко</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇲🇦">копия</span></td>
				<td class="nowrap">U+1F1F2, U+1F1E6</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/marshallovy-ostrova">🇲🇭</a></td>
				<td class="td-country"><a href="/marshallovy-ostrova">Маршалловы острова</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇲🇭">копия</span></td>
				<td class="nowrap">U+1F1F2, U+1F1ED</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/mjeksika">🇲🇽</a></td>
				<td class="td-country"><a href="/mjeksika">Мексика</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇲🇽">копия</span></td>
				<td class="nowrap">U+1F1F2, U+1F1FD</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/mozambik">🇲🇿</a></td>
				<td class="td-country"><a href="/mozambik">Мозамбик</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇲🇿">копия</span></td>
				<td class="nowrap">U+1F1F2, U+1F1FF</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/moldavija">🇲🇩</a></td>
				<td class="td-country"><a href="/moldavija">Молдавия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇲🇩">копия</span></td>
				<td class="nowrap">U+1F1F2, U+1F1E9</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/monako">🇲🇨</a></td>
				<td class="td-country"><a href="/monako">Монако</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇲🇨">копия</span></td>
				<td class="nowrap">U+1F1F2, U+1F1E8</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/mongolija">🇲🇳</a></td>
				<td class="td-country"><a href="/mongolija">Монголия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇲🇳">копия</span></td>
				<td class="nowrap">U+1F1F2, U+1F1F3</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/mjanma">🇲🇲</a></td>
				<td class="td-country"><a href="/mjanma">Мьянма</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇲🇲">копия</span></td>
				<td class="nowrap">U+1F1F2, U+1F1F2</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/namibija">🇳🇦</a></td>
				<td class="td-country"><a href="/namibija">Намибия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇳🇦">копия</span></td>
				<td class="nowrap">U+1F1F3, U+1F1E6</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/nauru">🇳🇷</a></td>
				<td class="td-country"><a href="/nauru">Науру</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇳🇷">копия</span></td>
				<td class="nowrap">U+1F1F3, U+1F1F7</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/njepal">🇳🇵</a></td>
				<td class="td-country"><a href="/njepal">Непал</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇳🇵">копия</span></td>
				<td class="nowrap">U+1F1F3, U+1F1F5</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/nigjer">🇳🇪</a></td>
				<td class="td-country"><a href="/nigjer">Нигер</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇳🇪">копия</span></td>
				<td class="nowrap">U+1F1F3, U+1F1EA</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/nigjerija">🇳🇬</a></td>
				<td class="td-country"><a href="/nigjerija">Нигерия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇳🇬">копия</span></td>
				<td class="nowrap">U+1F1F3, U+1F1EC</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/niue">🇳🇺</a></td>
				<td class="td-country"><a href="/niue">Ниуэ</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇳🇺">копия</span></td>
				<td class="nowrap">U+1F1F3, U+1F1FA</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/nidjerlandy">🇳🇱</a></td>
				<td class="td-country"><a href="/nidjerlandy">Нидерланды</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇳🇱">копия</span></td>
				<td class="nowrap">U+1F1F3, U+1F1F1</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/nikaragua">🇳🇮</a></td>
				<td class="td-country"><a href="/nikaragua">Никарагуа</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇳🇮">копия</span></td>
				<td class="nowrap">U+1F1F3, U+1F1EE</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/novaja-zjelandija">🇳🇿</a></td>
				<td class="td-country"><a href="/novaja-zjelandija">Новая Зеландия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇳🇿">копия</span></td>
				<td class="nowrap">U+1F1F3, U+1F1FF</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/norvjegija">🇳🇴</a></td>
				<td class="td-country"><a href="/norvjegija">Норвегия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇳🇴">копия</span></td>
				<td class="nowrap">U+1F1F3, U+1F1F4</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/objedinjonnyje-arabskije-emiraty">🇦🇪</a></td>
				<td class="td-country"><a href="/objedinjonnyje-arabskije-emiraty">Объединённые Арабские Эмираты</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇦🇪">копия</span></td>
				<td class="nowrap">U+1F1E6, U+1F1EA</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/oman">🇴🇲</a></td>
				<td class="td-country"><a href="/oman">Оман</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇴🇲">копия</span></td>
				<td class="nowrap">U+1F1F4, U+1F1F2</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/pakistan">🇵🇰</a></td>
				<td class="td-country"><a href="/pakistan">Пакистан</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇵🇰">копия</span></td>
				<td class="nowrap">U+1F1F5, U+1F1F0</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/palau">🇵🇼</a></td>
				<td class="td-country"><a href="/palau">Палау</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇵🇼">копия</span></td>
				<td class="nowrap">U+1F1F5, U+1F1FC</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/panama">🇵🇦</a></td>
				<td class="td-country"><a href="/panama">Панама</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇵🇦">копия</span></td>
				<td class="nowrap">U+1F1F5, U+1F1E6</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/papua-novaja-gvinjeja">🇵🇬</a></td>
				<td class="td-country"><a href="/papua-novaja-gvinjeja">Папуа — Новая Гвинея</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇵🇬">копия</span></td>
				<td class="nowrap">U+1F1F5, U+1F1EC</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/paragvaj">🇵🇾</a></td>
				<td class="td-country"><a href="/paragvaj">Парагвай</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇵🇾">копия</span></td>
				<td class="nowrap">U+1F1F5, U+1F1FE</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/pjeru">🇵🇪</a></td>
				<td class="td-country"><a href="/pjeru">Перу</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇵🇪">копия</span></td>
				<td class="nowrap">U+1F1F5, U+1F1EA</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/polsha">🇵🇱</a></td>
				<td class="td-country"><a href="/polsha">Польша</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇵🇱">копия</span></td>
				<td class="nowrap">U+1F1F5, U+1F1F1</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/portugalija">🇵🇹</a></td>
				<td class="td-country"><a href="/portugalija">Португалия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇵🇹">копия</span></td>
				<td class="nowrap">U+1F1F5, U+1F1F9</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/kongo">🇨🇬</a></td>
				<td class="td-country"><a href="/kongo">Республика Конго</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇨🇬">копия</span></td>
				<td class="nowrap">U+1F1E8, U+1F1EC</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/rjespublika-korjeja">🇰🇷</a></td>
				<td class="td-country"><a href="/rjespublika-korjeja">Республика Корея</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇰🇷">копия</span></td>
				<td class="nowrap">U+1F1F0, U+1F1F7</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/makjedonija">🇲🇰</a></td>
				<td class="td-country"><a href="/makjedonija">Республика Македония</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇲🇰">копия</span></td>
				<td class="nowrap">U+1F1F2, U+1F1F0</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/rossija">🇷🇺</a></td>
				<td class="td-country"><a href="/rossija">Россия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇷🇺">копия</span></td>
				<td class="nowrap">U+1F1F7, U+1F1FA</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/ruanda">🇷🇼</a></td>
				<td class="td-country"><a href="/ruanda">Руанда</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇷🇼">копия</span></td>
				<td class="nowrap">U+1F1F7, U+1F1FC</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/rumynija">🇷🇴</a></td>
				<td class="td-country"><a href="/rumynija">Румыния</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇷🇴">копия</span></td>
				<td class="nowrap">U+1F1F7, U+1F1F4</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/salvador">🇸🇻</a></td>
				<td class="td-country"><a href="/salvador">Сальвадор</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇸🇻">копия</span></td>
				<td class="nowrap">U+1F1F8, U+1F1FB</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/samoa">🇼🇸</a></td>
				<td class="td-country"><a href="/samoa">Самоа</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇼🇸">копия</span></td>
				<td class="nowrap">U+1F1FC, U+1F1F8</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/san-marino">🇸🇲</a></td>
				<td class="td-country"><a href="/san-marino">Сан-Марино</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇸🇲">копия</span></td>
				<td class="nowrap">U+1F1F8, U+1F1F2</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/san-tomje-i-prinsipi">🇸🇹</a></td>
				<td class="td-country"><a href="/san-tomje-i-prinsipi">Сан-Томе и Принсипи</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇸🇹">копия</span></td>
				<td class="nowrap">U+1F1F8, U+1F1F9</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/saudovskaja-aravija">🇸🇦</a></td>
				<td class="td-country"><a href="/saudovskaja-aravija">Саудовская Аравия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇸🇦">копия</span></td>
				<td class="nowrap">U+1F1F8, U+1F1E6</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/svaziljend">🇸🇿</a></td>
				<td class="td-country"><a href="/svaziljend">Свазиленд</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇸🇿">копия</span></td>
				<td class="nowrap">U+1F1F8, U+1F1FF</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/sjejshjelskije-ostrova">🇸🇨</a></td>
				<td class="td-country"><a href="/sjejshjelskije-ostrova">Сейшельские острова</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇸🇨">копия</span></td>
				<td class="nowrap">U+1F1F8, U+1F1E8</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/sjenjegal">🇸🇳</a></td>
				<td class="td-country"><a href="/sjenjegal">Сенегал</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇸🇳">копия</span></td>
				<td class="nowrap">U+1F1F8, U+1F1F3</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/sjent-vinsjent-i-grjenadiny">🇻🇨</a></td>
				<td class="td-country"><a href="/sjent-vinsjent-i-grjenadiny">Сент-Винсент и Гренадины</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇻🇨">копия</span></td>
				<td class="nowrap">U+1F1FB, U+1F1E8</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/sjent-kitts-i-njevis">🇰🇳</a></td>
				<td class="td-country"><a href="/sjent-kitts-i-njevis">Сент-Киттс и Невис</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇰🇳">копия</span></td>
				<td class="nowrap">U+1F1F0, U+1F1F3</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/sjent-ljusija">🇱🇨</a></td>
				<td class="td-country"><a href="/sjent-ljusija">Сент-Люсия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇱🇨">копия</span></td>
				<td class="nowrap">U+1F1F1, U+1F1E8</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/sjerbija">🇷🇸</a></td>
				<td class="td-country"><a href="/sjerbija">Сербия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇷🇸">копия</span></td>
				<td class="nowrap">U+1F1F7, U+1F1F8</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/singapur">🇸🇬</a></td>
				<td class="td-country"><a href="/singapur">Сингапур</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇸🇬">копия</span></td>
				<td class="nowrap">U+1F1F8, U+1F1EC</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/sirija">🇸🇾</a></td>
				<td class="td-country"><a href="/sirija">Сирия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇸🇾">копия</span></td>
				<td class="nowrap">U+1F1F8, U+1F1FE</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/slovakija">🇸🇰</a></td>
				<td class="td-country"><a href="/slovakija">Словакия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇸🇰">копия</span></td>
				<td class="nowrap">U+1F1F8, U+1F1F0</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/slovjenija">🇸🇮</a></td>
				<td class="td-country"><a href="/slovjenija">Словения</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇸🇮">копия</span></td>
				<td class="nowrap">U+1F1F8, U+1F1EE</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/ssha">🇺🇸</a></td>
				<td class="td-country"><a href="/ssha">Соединённые Штаты Америки</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇺🇸">копия</span></td>
				<td class="nowrap">U+1F1FA, U+1F1F8</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/solomonovy-ostrova">🇸🇧</a></td>
				<td class="td-country"><a href="/solomonovy-ostrova">Соломоновы острова</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇸🇧">копия</span></td>
				<td class="nowrap">U+1F1F8, U+1F1E7</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/somali">🇸🇴</a></td>
				<td class="td-country"><a href="/somali">Сомали</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇸🇴">копия</span></td>
				<td class="nowrap">U+1F1F8, U+1F1F4</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/sudan">🇸🇩</a></td>
				<td class="td-country"><a href="/sudan">Судан</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇸🇩">копия</span></td>
				<td class="nowrap">U+1F1F8, U+1F1E9</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/surinam">🇸🇷</a></td>
				<td class="td-country"><a href="/surinam">Суринам</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇸🇷">копия</span></td>
				<td class="nowrap">U+1F1F8, U+1F1F7</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/sjerra-ljeonje">🇸🇱</a></td>
				<td class="td-country"><a href="/sjerra-ljeonje">Сьерра-Леоне</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇸🇱">копия</span></td>
				<td class="nowrap">U+1F1F8, U+1F1F1</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/tadzhikistan">🇹🇯</a></td>
				<td class="td-country"><a href="/tadzhikistan">Таджикистан</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇹🇯">копия</span></td>
				<td class="nowrap">U+1F1F9, U+1F1EF</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/tailand">🇹🇭</a></td>
				<td class="td-country"><a href="/tailand">Таиланд</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇹🇭">копия</span></td>
				<td class="nowrap">U+1F1F9, U+1F1ED</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/tajvan">🇹🇼</a></td>
				<td class="td-country"><a href="/tajvan">Тайвань</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇹🇼">копия</span></td>
				<td class="nowrap">U+1F1F9, U+1F1FC</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/tanzanija">🇹🇿</a></td>
				<td class="td-country"><a href="/tanzanija">Танзания</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇹🇿">копия</span></td>
				<td class="nowrap">U+1F1F9, U+1F1FF</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/togo">🇹🇬</a></td>
				<td class="td-country"><a href="/togo">Того</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇹🇬">копия</span></td>
				<td class="nowrap">U+1F1F9, U+1F1EC</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/tonga">🇹🇴</a></td>
				<td class="td-country"><a href="/tonga">Тонга</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇹🇴">копия</span></td>
				<td class="nowrap">U+1F1F9, U+1F1F4</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/trinidad-i-tobago">🇹🇹</a></td>
				<td class="td-country"><a href="/trinidad-i-tobago">Тринидад и Тобаго</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇹🇹">копия</span></td>
				<td class="nowrap">U+1F1F9, U+1F1F9</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/tuvalu">🇹🇻</a></td>
				<td class="td-country"><a href="/tuvalu">Тувалу</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇹🇻">копия</span></td>
				<td class="nowrap">U+1F1F9, U+1F1FB</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/tunis">🇹🇳</a></td>
				<td class="td-country"><a href="/tunis">Тунис</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇹🇳">копия</span></td>
				<td class="nowrap">U+1F1F9, U+1F1F3</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/turkmjenistan">🇹🇲</a></td>
				<td class="td-country"><a href="/turkmjenistan">Туркменистан</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇹🇲">копия</span></td>
				<td class="nowrap">U+1F1F9, U+1F1F2</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/turtsija">🇹🇷</a></td>
				<td class="td-country"><a href="/turtsija">Турция</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇹🇷">копия</span></td>
				<td class="nowrap">U+1F1F9, U+1F1F7</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/uganda">🇺🇬</a></td>
				<td class="td-country"><a href="/uganda">Уганда</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇺🇬">копия</span></td>
				<td class="nowrap">U+1F1FA, U+1F1EC</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/uzbjekistan">🇺🇿</a></td>
				<td class="td-country"><a href="/uzbjekistan">Узбекистан</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇺🇿">копия</span></td>
				<td class="nowrap">U+1F1FA, U+1F1FF</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/ukraina">🇺🇦</a></td>
				<td class="td-country"><a href="/ukraina">Украина</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇺🇦">копия</span></td>
				<td class="nowrap">U+1F1FA, U+1F1E6</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/urugvaj">🇺🇾</a></td>
				<td class="td-country"><a href="/urugvaj">Уругвай</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇺🇾">копия</span></td>
				<td class="nowrap">U+1F1FA, U+1F1FE</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/fjedjerativnyje-shtaty-mikronjezii">🇫🇲</a></td>
				<td class="td-country"><a href="/fjedjerativnyje-shtaty-mikronjezii">Федеративные Штаты Микронезии</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇫🇲">копия</span></td>
				<td class="nowrap">U+1F1EB, U+1F1F2</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/fidzhi">🇫🇯</a></td>
				<td class="td-country"><a href="/fidzhi">Фиджи</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇫🇯">копия</span></td>
				<td class="nowrap">U+1F1EB, U+1F1EF</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/filippiny">🇵🇭</a></td>
				<td class="td-country"><a href="/filippiny">Филиппины</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇵🇭">копия</span></td>
				<td class="nowrap">U+1F1F5, U+1F1ED</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/finljandija">🇫🇮</a></td>
				<td class="td-country"><a href="/finljandija">Финляндия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇫🇮">копия</span></td>
				<td class="nowrap">U+1F1EB, U+1F1EE</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/frantsija">🇫🇷</a></td>
				<td class="td-country"><a href="/frantsija">Франция</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇫🇷">копия</span></td>
				<td class="nowrap">U+1F1EB, U+1F1F7</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/khorvatija">🇭🇷</a></td>
				<td class="td-country"><a href="/khorvatija">Хорватия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇭🇷">копия</span></td>
				<td class="nowrap">U+1F1ED, U+1F1F7</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/tsar">🇨🇫</a></td>
				<td class="td-country"><a href="/tsar">ЦАР</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇨🇫">копия</span></td>
				<td class="nowrap">U+1F1E8, U+1F1EB</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/ostrova-kuka">🇨🇰</a></td>
				<td class="td-country"><a href="/ostrova-kuka">Острова Кука</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇨🇰">копия</span></td>
				<td class="nowrap">U+1F1E8, U+1F1F0</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/chad">🇹🇩</a></td>
				<td class="td-country"><a href="/chad">Чад</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇹🇩">копия</span></td>
				<td class="nowrap">U+1F1F9, U+1F1E9</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/chjernogorija">🇲🇪</a></td>
				<td class="td-country"><a href="/chjernogorija">Черногория</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇲🇪">копия</span></td>
				<td class="nowrap">U+1F1F2, U+1F1EA</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/chjekhija">🇨🇿</a></td>
				<td class="td-country"><a href="/chjekhija">Чехия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇨🇿">копия</span></td>
				<td class="nowrap">U+1F1E8, U+1F1FF</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/chili">🇨🇱</a></td>
				<td class="td-country"><a href="/chili">Чили</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇨🇱">копия</span></td>
				<td class="nowrap">U+1F1E8, U+1F1F1</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/shvjejtsarija">🇨🇭</a></td>
				<td class="td-country"><a href="/shvjejtsarija">Швейцария</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇨🇭">копия</span></td>
				<td class="nowrap">U+1F1E8, U+1F1ED</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/shvjetsija">🇸🇪</a></td>
				<td class="td-country"><a href="/shvjetsija">Швеция</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇸🇪">копия</span></td>
				<td class="nowrap">U+1F1F8, U+1F1EA</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/shri-lanka">🇱🇰</a></td>
				<td class="td-country"><a href="/shri-lanka">Шри-Ланка</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇱🇰">копия</span></td>
				<td class="nowrap">U+1F1F1, U+1F1F0</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/ekvador">🇪🇨</a></td>
				<td class="td-country"><a href="/ekvador">Эквадор</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇪🇨">копия</span></td>
				<td class="nowrap">U+1F1EA, U+1F1E8</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/ekvatorialnaja-gvinjeja">🇬🇶</a></td>
				<td class="td-country"><a href="/ekvatorialnaja-gvinjeja">Экваториальная Гвинея</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇬🇶">копия</span></td>
				<td class="nowrap">U+1F1EC, U+1F1F6</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/eritrjeja">🇪🇷</a></td>
				<td class="td-country"><a href="/eritrjeja">Эритрея</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇪🇷">копия</span></td>
				<td class="nowrap">U+1F1EA, U+1F1F7</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/estonija">🇪🇪</a></td>
				<td class="td-country"><a href="/estonija">Эстония</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇪🇪">копия</span></td>
				<td class="nowrap">U+1F1EA, U+1F1EA</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/efiopija">🇪🇹</a></td>
				<td class="td-country"><a href="/efiopija">Эфиопия</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇪🇹">копия</span></td>
				<td class="nowrap">U+1F1EA, U+1F1F9</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/juar">🇿🇦</a></td>
				<td class="td-country"><a href="/juar">ЮАР</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇿🇦">копия</span></td>
				<td class="nowrap">U+1F1FF, U+1F1E6</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/juznyj-sudan">🇸🇸</a></td>
				<td class="td-country"><a href="/juznyj-sudan">Южный Судан</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇸🇸">копия</span></td>
				<td class="nowrap">U+1F1F8, U+1F1F8</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/jamajka">🇯🇲</a></td>
				<td class="td-country"><a href="/jamajka">Ямайка</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇯🇲">копия</span></td>
				<td class="nowrap">U+1F1EF, U+1F1F2</td>
			</tr>
			<tr>
				<td class="td-flag"><a class="emoji" href="/japonija">🇯🇵</a></td>
				<td class="td-country"><a href="/japonija">Япония</a></td>
				<td class="nowrap"><span class="a" data-clipboard="🇯🇵">копия</span></td>
				<td class="nowrap">U+1F1EF, U+1F1F5</td>
			</tr>
		</tbody>
	</table>
	

</article>

<hr />

<div id="sidebar">
	<div id="search" class="sidebar-box">
		<form action="/s" method="get">
			<span class="text"><input id="search-input" type="text" name="q" value="" placeholder="страна или ISO-код" /></span>
			<span class="submit"><input type="submit" value="Поиск" /></span>
		</form>
	</div>
	<nav id="nav">
		<div class="sidebar-box sidebar-links">
			<h3><a href="/azbuka">Флаги всех стран</a></h3>
			<h3><a href="/download">Скачать все флаги</a></h3>
			<div class="inline">
				<h3><a href="/quiz">Викторина флаги</a></h3>
				<h3>Emoji</h3>
			</div>
		</div>
		<div class="sidebar-box">
			<h3><a href="/azbuka">По алфавиту</a></h3>
			<ul>
				<li><a href="/azbuka/%D0%B0">А</a></li>
				<li><a href="/azbuka/%D0%B1">Б</a></li>
				<li><a href="/azbuka/%D0%B2">В</a></li>
				<li><a href="/azbuka/%D0%B3">Г</a></li>
				<li><a href="/azbuka/%D0%B4">Д</a></li>
				<li><a href="/azbuka/%D0%B5">Е</a></li>
				<li><a href="/azbuka/%D0%B7">З</a></li>
				<li><a href="/azbuka/%D0%B8">И</a></li>
				<li><a href="/azbuka/%D0%B9">Й</a></li>
				<li><a href="/azbuka/%D0%BA">К</a></li>
				<li><a href="/azbuka/%D0%BB">Л</a></li>
				<li><a href="/azbuka/%D0%BC">М</a></li>
				<li><a href="/azbuka/%D0%BD">Н</a></li>
				<li><a href="/azbuka/%D0%BE">О</a></li>
				<li><a href="/azbuka/%D0%BF">П</a></li>
				<li><a href="/azbuka/%D1%80">Р</a></li>
				<li><a href="/azbuka/%D1%81">С</a></li>
				<li><a href="/azbuka/%D1%82">Т</a></li>
				<li><a href="/azbuka/%D1%83">У</a></li>
				<li><a href="/azbuka/%D1%84">Ф</a></li>
				<li><a href="/azbuka/%D1%85">Х</a></li>
				<li><a href="/azbuka/%D1%86">Ц</a></li>
				<li><a href="/azbuka/%D1%87">Ч</a></li>
				<li><a href="/azbuka/%D1%88">Ш</a></li>
				<li><a href="/azbuka/%D1%8D">Э</a></li>
				<li><a href="/azbuka/%D1%8E">Ю</a></li>
				<li><a href="/azbuka/%D1%8F">Я</a></li>
			</ul>
		</div>
		<div class="sidebar-box">
			<h3><a href="/kontinjent">По континентам</a></h3>
			<ul>
				<li><a href="/kontinjent/azija">Азия</a></li>
				<li><a href="/kontinjent/afrika">Африка</a></li>
				<li><a href="/kontinjent/jevropa">Европа</a></li>
				<li><a href="/kontinjent/okjeanija">Океания</a></li>
				<li><a href="/kontinjent/sjevjernaja-amjerika">Северная Америка</a></li>
				<li><a href="/kontinjent/juzhnaja-amjerika">Южная Америка</a></li>
			</ul>
		</div>
		<div class="sidebar-box">
			<h3><a href="/organizatsija">По организациям</a></h3>
			<ul>
				<li><a href="/organizatsija/bolshaja-vosmjorka">Большая восьмёрка</a></li>
				<li><a href="/organizatsija/jevropjejskij-sojuz">Европейский Союз</a></li>
				<li><a href="/organizatsija/nato">НАТО</a></li>
				<li><a href="/organizatsija/opec">ОПЕК</a></li>
			</ul>
		</div>
	</nav>
	<div class="sidebar-sticky">
		<div id="quiz-mini" class="sidebar-box">
			<h3>Чей это флаг?</h3>
			<div class="status">
				<div class="counter"><strong id="quiz-mini-counter">1.</strong> / 200</div>
				<div class="correct"><strong id="quiz-mini-correct">0</strong> правильно</div>
				<div class="wrong"><strong id="quiz-mini-wrong">0</strong> неправильно</div>
			</div>
			<div id="quiz-mini-image" class="image"></div>
			<div id="quiz-mini-options" class="info">
				<span class="wrapper">
					<span class="letter">a)</span>&nbsp;<span id="quiz-mini-option-0" class="a option"></span>
				</span>
				<span class="wrapper">
					<span class="letter">b)</span>&nbsp;<span id="quiz-mini-option-1" class="a option"></span>
				</span><br />
				<span class="wrapper">
					<span class="letter">c)</span>&nbsp;<span id="quiz-mini-option-2" class="a option"></span>
				</span>
				<span class="wrapper">
					<span class="letter">d)</span>&nbsp;<span id="quiz-mini-option-3" class="a option"></span>
				</span>
			</div>
			<div id="quiz-mini-result" class="info">
				<small>
					<strong><span id="quiz-mini-result-correct">Отлично!</span></strong>
					<span id="quiz-mini-result-wrong">Неправильно, это: <strong id="quiz-mini-result-wrong-name"></strong></span>
				</small>
				<span id="quiz-mini-refresh" class="a">показать следующий</span>
			</div>
		</div>
		<div id="nav-rm-bottom" class="sidebar-box">
			<ins class="adsbygoogle rm-ins" data-ad-client="ca-pub-9356627658540659" data-ad-slot="6796721463" data-ad-format="rectangle" data-ad-channel="5319988262" data-full-width-responsive="false"></ins>
		</div>
	</div>
</div>

</div>

<hr />

<footer id="footer">
	<small>Этот сайт был создан с <strong>любовью</strong> к флагам <a href="https://www.fireflymedia.cz/en/">Firefly Media</a> с 2008 года.<br />Мы используем куки для анализа трафика и персонализации рекламы. Вы можете прочитать <a target="_blank" href="https://flagpedia.net/privacy-policy">Политику конфиденциальности</a> для получения дополнительной информации.</small>
</footer>

<!-- d369b47d1c2aa111f57a08994f1aadc2224a8711 -->
</body>
</html>
